Welkom  

   

Mijn Menu  

   

What's Up  

Geen evenementen
   

Wedstrijd  

Geen evenementen
   
   
   
   
   
   
   
   
   
   
   
   
   
   
Welkom, Gasten

Onderwerp: Motor soms niet in vooruit

Motor soms niet in vooruit 13 juli 2021 06:49 #1304155

Hoi,

Op mijn Catalina 320 heb ik een linkerhandle voor de koppeling en een rechterhandle voor gas (ja, even wennen, maar lukt inmiddels prima).
Sinds een paar dagen pakt de vooruit soms niet goed als ik met de linkerhandle van neutraal naar vooruit wil gaan. De motor blijft dan in neutraal staan. Als ik dan even achteruit sla, pakt de vooruit daarna ook weer, maar handig is het niet ;-).
Waar moet ik zoeken? Probleem met de kabel?

Dank voor de hulp!
Groeten, Rob
Alleen ingelogde leden kunnen reageren.

Motor soms niet in vooruit 13 juli 2021 07:01 #1304158

  • Rinus
  • Rinus's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 2342
problemen met de kabel mogelijk, dat direct uitsluiten. Ik zou niet meer varen op de motor totdat je dit gefixt hebt. Bij mij ging hij los terwijl ik aanlegde, bij een ander brak hij in de sluis. Flinke schade.
Alleen ingelogde leden kunnen reageren.

Motor soms niet in vooruit 13 juli 2021 07:10 #1304162

  • robinC30
  • robinC30's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 32
je kan de koppeling even zonder kabel proberen rechtstreeks bij de keerkoppeling. Gaat het daar soepel en makkelijk dan lijkt het een kabelprobleem.. met wat wd40 en vet loopt mijn kabel weer soepel nu, maar van het winter ga ik hem ook vervangen. Het lijkt er bij jou op dat de afstelling van de kabel niet goed meer is
Alleen ingelogde leden kunnen reageren.

Motor soms niet in vooruit 13 juli 2021 08:34 #1304204

Kabels zijn een zwakke plek, meteen controleren!! Ook is een nieuwe kabel erg goedkoop om te vervangen ofwel: als je de kabel niet op tijd vervangt kan het wel eens een duurgeintje worden.
Contest 36s Camelot
Alleen ingelogde leden kunnen reageren.

Motor soms niet in vooruit 13 juli 2021 09:23 #1304219

Lijkt in eerste instantie de kabel inderdaad. Controleer ook of de kabel. goed in de klemmen zit gezien je veel speling lijkt te hebben en vanuit achteruit wel weer in de vooruit kunt schakelen. Beide einden van de kabelmantel moeten vast in een klem zitten (1 bij mechanisme schakelhendel, ander op keerkoppeing).
Maxi 33s - Hide-Away
Alleen ingelogde leden kunnen reageren.
Tijd voor maken pagina: 0.235 seconden
Gemaakt door Kunena
   
   
   
   
© Zeilersforum.nl