Welkom  

   

Mijn Menu  

   

What's Up  

Geen evenementen
   

Wedstrijd  

Geen evenementen
   
   
   
   
   
   
   
   
   
   
   
   
   
   
Welkom, Gasten

Onderwerp: Lage spanning ondanks volle accu's

Lage spanning ondanks volle accu's 23 sept 2022 09:59 #1425147

  • Zeehaen
  • Zeehaen's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 578
Wat kan de oorzaak zijn van het verschijnsel dat mijn navigatieapparatuur aangeeft dat de boordspanning (te) laag is en zowel Autopilot als de Webasto waterverwarming regelmatig ophouden te werken onder zeil?

Ze doen het probleemloos als de motor loopt (autopilot) of aan de walstroom (Webasto). Het heeft onder zeil jaren probleemloos gewerkt, maar nu dus niet meer. Ik dacht dat de 7 jaar oude accu's het probleem waren, dus die heb ik recent -kennelijk onnodig-vervangen.

De accu's zijn gloednieuw, de accubekabeling is conform spec's evenals de dikte van de bedrading naar de Webasto en de Autopilot en de accuklemmen zitten goed vast.

Ik constateer ook dat de spanning op het boordnet bij een lopende motor 12,2V is terwijl het schakelpaneel een laadstroom van 14,2 V aangeeft. Ook dat lijkt mij vreemd.

Wat zou hiervan de oorzaak kunnen zijn?
Bijlagen:
groeten,
Alex

(Stadtdesign Madeira 44 RBS)
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 10:13 #1425153

Zou de spanning op de accu even meten als je van onbelast naar een grote belasting gaat. Als de spanning dan sterk dipt is dit meestal een teken dat de accu's niet meer goed zijn.

Worden de accu's nog wel goed geladen? Ook even meten, beste ook onbelast (alle elktrische gebruikers uit) en alles direct op de accu meten zodat je andere problemen (zoals bekabeling naar verbruikers) uitsluit.

Dan met die resultaten verder kijken.

Een volle onbelast accu zou zo rond de 12,8V moeten geven. Als je dan (liefst flink) gaat belasten mag ie niet heel veel zakken. Als je met dynamo gaat laden moet je een veel hogere spanning meten (meer richting 14V tot 14,4V).
Laatst bewerkt: 23 sept 2022 10:27 door JeroenFemke.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 10:22 #1425159

  • H2O
  • H2O's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 1289
Heb je al gemeten met een multimeter op verschillende plekken in je installatie? Wat is de spanning op de polen van je accu's en wat is de spanning bij je schakelpaneel? Ik zou op beide plekken meten zowel zonder als met belasting.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 10:39 #1425160

  • swblom
  • swblom's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 637
Eerste verdachte is een overgangsweerstand ergens in de bekabeling. Die zou je moeten kunnen vinden met een voltmeter zoals al gesuggereerd.
Heb je misschien zo'n massaschakelaar met een losse rode sleutel? Meet ook eens of daar spanningsval is bij belasting. Die was bij ons ooit de oorzaak van dit soort gedrag.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 10:52 #1425166

  • Zeehaen
  • Zeehaen's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 578
H2O schreef :
Heb je al gemeten met een multimeter op verschillende plekken in je installatie? Wat is de spanning op de polen van je accu's en wat is de spanning bij je schakelpaneel? Ik zou op beide plekken meten zowel zonder als met belasting.

De accu's zitten bomvol en de Multiplus laadt prima. Ik heb zojuist je advies gevolgd en zowel de accuspanning gemeten als de spanning die op het schakelpaneel staat en die zijn gelijk. Ook constateer ik geen spanningsval op de zekeringautomaten in het schakelpaneel.

Aan het schakelpaneel meet ik nu 12,6 volt met werkende autopilot op stand-by en bij de navigatieapparatuur op de stuurstand meet ik hierbij 11,9 volt en 10,9 volt als ik de autopilot op actief zet. Ik verlies dus spanning tussen het schakelpaneel en de stuurkolom. En dit geldt ook voor de webasto, die eveneens in de buurt van de spiegel staat, maar eigen bedrading heeft. De spanning bij het schakelpaneel blijft constant zowel belast en onbelast.
groeten,
Alex

(Stadtdesign Madeira 44 RBS)
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 10:55 #1425168

  • Zeehaen
  • Zeehaen's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 578
swblom schreef :
Eerste verdachte is een overgangsweerstand ergens in de bekabeling. Die zou je moeten kunnen vinden met een voltmeter zoals al gesuggereerd.
Heb je misschien zo'n massaschakelaar met een losse rode sleutel? Meet ook eens of daar spanningsval is bij belasting. Die was bij ons ooit de oorzaak van dit soort gedrag.

Nee, zulke hoofdschakelaars heb ik niet. De hoofdschakelaar tussen accu's en schakelpaneel is een op afstand bedienbaar relais. Tussen schakelpaneel en gebruikers zitten alleen de zekeringautomaten van mastervolt.
groeten,
Alex

(Stadtdesign Madeira 44 RBS)
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 11:12 #1425172

Zeehaen schreef :
H2O schreef :
Heb je al gemeten met een multimeter op verschillende plekken in je installatie? Wat is de spanning op de polen van je accu's en wat is de spanning bij je schakelpaneel? Ik zou op beide plekken meten zowel zonder als met belasting.

De accu's zitten bomvol en de Multiplus laadt prima. Ik heb zojuist je advies gevolgd en zowel de accuspanning gemeten als de spanning die op het schakelpaneel staat en die zijn gelijk. Ook constateer ik geen spanningsval op de zekeringautomaten in het schakelpaneel.

Aan het schakelpaneel meet ik nu 12,6 volt met werkende autopilot op stand-by en bij de navigatieapparatuur op de stuurstand meet ik hierbij 11,9 volt en 10,9 volt als ik de autopilot op actief zet. Ik verlies dus spanning tussen het schakelpaneel en de stuurkolom. En dit geldt ook voor de webasto, die eveneens in de buurt van de spiegel staat, maar eigen bedrading heeft. De spanning bij het schakelpaneel blijft constant zowel belast en onbelast.

Wat meet je dan bijvoorbeeld op de webasto draden op het laatste punt voordat ze het schakelpaneel verlaten? Is dit de hoge spanning of de lage? Zo ook meten voor de andere apperatuur met lage spanning. Of heb je die al gemeten?
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 11:31 #1425178

  • Zeehaen
  • Zeehaen's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 578
Ja, ook gemeten. Bij schakelpaneel de normale (accu)spanning... Ik heb net de kachel ook even opengemaakt en daar bij de aansluiting de spanning afgelezen en die is daar nu 12,7 V. (De webasto gaf gisteren overigens voor het eerst aan dat de spanning te laag was om op te starten.)
groeten,
Alex

(Stadtdesign Madeira 44 RBS)
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 11:32 #1425179

H2O schreef :
Heb je al gemeten met een multimeter op verschillende plekken in je installatie? Wat is de spanning op de polen van je accu's en wat is de spanning bij je schakelpaneel? Ik zou op beide plekken meten zowel zonder als met belasting.
Precies, op verschillende plaatsen meten met hetzelfde instrument. Er kan een afwijking/verrschil tussen de instrumenten zijn.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 11:40 #1425182

  • koko
  • koko's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 14520
Zeehaen schreef :
Ja, ook gemeten. Bij schakelpaneel de normale (accu)spanning... Ik heb net de kachel ook even opengemaakt en daar bij de aansluiting de spanning afgelezen en die is daar nu 12,7 V. (De webasto gaf gisteren overigens voor het eerst aan dat de spanning te laag was om op te starten.)

Ergens in de opstartfase van de kachel gebruikt hij veel stroom, zomaar 10A. Dan gaat weerstand pas echt meetellen. Dus kachel opstarten en blijven meten. Dan zie je de spanning inzakken en tot hoe ver. Als je onbelast meet zegt dat minder dan belast. Maar als de accuspanning 14+ is en bij de kachel er nog 12,7 over is kan je op je vingers al natellen dat er iets niet lekker zit. Alle verbindingen nalopen, loshalen en checken op corrosie en los zittende contacten.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 11:42 #1425183

  • Zeehaen
  • Zeehaen's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 578
koko schreef :
Zeehaen schreef :
Ja, ook gemeten. Bij schakelpaneel de normale (accu)spanning... Ik heb net de kachel ook even opengemaakt en daar bij de aansluiting de spanning afgelezen en die is daar nu 12,7 V. (De webasto gaf gisteren overigens voor het eerst aan dat de spanning te laag was om op te starten.)

Ergens in de opstartfase van de kachel gebruikt hij veel stroom, zomaar 10A. Dan gaat weerstand pas echt meetellen. Dus kachel opstarten en blijven meten. Dan zie je de spanning inzakken en tot hoe ver. Als je onbelast meet zegt dat minder dan belast. Maar als de accuspanning 14+ is en bij de kachel er nog 12,7 over is kan je op je vingers al natellen dat er iets niet lekker zit. Alle verbindingen nalopen, loshalen en checken op corrosie en los zittende contacten.

Dat lijkt mij inmiddels ook het beste. Klusje voor volgend weekend...

Bedankt voor de suggesties allemaal!
groeten,
Alex

(Stadtdesign Madeira 44 RBS)
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 11:43 #1425184

Zijn de min/massa draden overal (ook je AP) goed aangesloten of zit er ergens iets een beetje los > minder goed contact. Stuurkolom en webasto staan verder weg dus misschien onvoldoende draaddikte, maar als het voorheen wel werkte is dat niet logisch.
-STEUN DE BOEREN-
Laatst bewerkt: 23 sept 2022 12:08 door dehler31abc.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 12:02 #1425188

  • Calidris
  • Calidris's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 21687
Alles is al genoemd, moet dus lukken.

Gepost met de officiële Zeilersforum-app
Actieve & handige vrijwilligers gezocht: www.palingaak.nl/

ZF informatie kanaal Telegram: t.me/zeilersforum
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 15:07 #1425234

  • Zeehaen
  • Zeehaen's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 578
Schakelkast toch nog maar een keer open gemaakt voordat ik naar huis zou gaan en (alle) contacten een keer nagelopen met een schroevendraaier en ja hoor, echt heel strak zaten de bewuste contacten niet en na aandraaien vertoont het display weer de accuspanning dus daar ben ik echt blij mee! Ik had geen tijd meer om e.e.a. op het water te testen, maar ik ga er maar even vanuit dat de problemen verleden tijd zijn.

Bedankt allemaal!
groeten,
Alex

(Stadtdesign Madeira 44 RBS)
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 15:47 #1425248

Fijn dat je de oorzaak hebt gevonden. Zo zie je maar weer "meten is weten".
Ik zou die bewuste contacten toch ook nog maar een keer losmaken en met contactcleaner inspuiten want je hebt grote kans dat er inmiddels ook vuil/corrosie tussen zit.
Mvg Felix
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 16:45 #1425268

mooi begin van het weekend!
-STEUN DE BOEREN-
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 20:30 #1425331

  • koko
  • koko's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 14520
Zoals zo vaak: begin bij het simpelste van het simpelste. Hoe vaak ik me niet wakker heb gehouden met scenario’s van euro’s verslindende operatie’s om er daarna achter te komen dat iets soortgelijks de oplossing bleek.

Manmanman, wat zat ik in de rats toen de de badkraan in huis na een maanden durende verbouwing (hele huis, die badkamer was maar een onderdeel) en net alles weer dicht gestucked, afgewerkt enz enz na enkele seconden geen water meer door liet. Ik zag me alles weer openbreken om de verstopping te vinden…….en ik moest eerst werken voor ik kon gaan zoeken………..bleek het zeefje verstopt……..Gelukkig na een dag werken daar eerst maar eens gaan kijken.
Laatst bewerkt: 23 sept 2022 21:40 door koko.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 20:59 #1425340

  • sy helios
  • sy helios's Profielfoto
  • aanwezig
  • Gebruiker
  • Berichten: 10033
@koko
soms kun je beter een dag, of een week even wachten,
en nadenken,
dan had ik de motor niet hoeven takelen zo het er nu uit ziet... :whistle:
Helios (het Griekse woord ????? betekent "zon") is de zonnegod Zoon van het Titanenpaar Hyperion en Theia, broer van Selene (Maan) en Eos (dageraad). Met zijn zonnewagen rijst hij bij dageraad op uit de Okeanos, rijdt langs de hemelkoepel en verdwijnt `s avonds in het westen weer in de oceaan.
Alleen ingelogde leden kunnen reageren.

Lage spanning ondanks volle accu's 23 sept 2022 21:48 #1425355

  • koko
  • koko's Profielfoto
  • Offline
  • Gebruiker
  • Berichten: 14520
Oei, das minder idd. Maar je kan nu wel overal goed bij om ‘m na te lopen.
Alleen ingelogde leden kunnen reageren.
Tijd voor maken pagina: 0.266 seconden
Gemaakt door Kunena
   
   
   
   
© Zeilersforum.nl